Jump to content

devsource

Members
  • Content Count

    1
  • Joined

  • Last visited

    Never

Community Reputation

0 Neutral
  1. Gibt es denn eine klare Aussage, ob die Powie-Skripte den Safe-Mode auf ON oder OFF stehen haben müssen? Mir wird bei meinem Provider durchgängig der Fehler Parse error: syntax error, unexpected $end in /mnt/kw2/05/269/00000003/htdocs/install/index.php on line 170 anzeigt, das bei vielen Skripten, die ich bisher ausprobiert habe. Meine Vermutung liegt nahe, dass es am Safe-Mode liegt, der bei meinem Provider auf ON geschaltet ist. Im Beispiel oben habe ich versucht, das pSys vom CSV (Stand gestern) zu installieren. Bereits beim Aufruf der index.php vom INSTALL-Ordner tritt der
×
×
  • Create New...