Jump to content
Sign in to follow this  
dastift

seltsames Zeugs im Newsletter

Recommended Posts

Moin, also, der Versand etc. von Newsletters etc. funktioniert einwandfrei, da steht auch alles das drin was ich angegeben hatte... nur die Links gehen nicht (bei mir ich, ich steh selbst im verteiler) und da steht irgend nen seltsames zeugs vor der Nachricht...


Message-Id: Date: Tue, 29 Mar 2005 01:07:49 +0200 (CEST) X-UIDL: Pl5!!&fX"!jG7"!8(7!! X-NAS-Bayes: #0: 1; #1: 1.08076E-019 Subject: [Norton AntiSpam] X-NAS-Classification: 1 X-NAS-MessageID: 181 X-NAS-Validation: {8942B9BB-F2E5-48DA-90D3-71D6788C2DC6}


Liegt das nur am Provider ? oder an meinem E-Mailprog ? weil ich hab die news schon auf externen E-Mail Progs gesehen da steht das zeugs nicht drin ?!?!

Ich benutze Outlook...hängt das damit zusammen ?

Share this post


Link to post
Share on other sites

ok, auf den kann man immer sowas schieben...


Aber..


warum gehen die Links zum Abmelden, oder zur Page selbst nicht in dem Letter... ich finde auch den Text am ende nirgens der um die Links herum steht... der müsste ja Im script auch so drin stehen...


Und das funktioniert nicht nur bei mir nicht.... :-/

Share this post


Link to post
Share on other sites
Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...