Jump to content

Recommended Posts

Hier im Bug-Board funktioniert der Button mit dem man einen ganzen Post zitieren kann nicht.


Des weiteren scheint da was mit den Sessiondaten ned ganz hinzuhaun:

geh ich in einen Thread und will dann einen neuen Thread posten steht im Titel der Titel des Threads indem ich vorher war.

Link to post
Share on other sites
Original von mahe

Hier im Bug-Board funktioniert der Button mit dem man einen ganzen Post zitieren kann nicht.


Des weiteren scheint da was mit den Sessiondaten ned ganz hinzuhaun:

geh ich in einen Thread und will dann einen neuen Thread posten steht im Titel der Titel des Threads indem ich vorher war.



hmm....... das Zitat funktioniert einwandfrei.... [:o]

Link to post
Share on other sites

Hier nicht ...

da steht immer nur:

pSys Modul: xx

pSys Version: xx

php Version: xx

Fehlerbeschreibung:



Ich geh zuerst ins Board und dann in den Thread, da steht das schon unten drinn, klick ich auf das Icon dann ladet zwar die Seite neu aber das wars auch schon.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...