Pace Car

Diskussions Threads zu den Blog Beiträgen
Antworten
Benutzeravatar
Powie
Administrator
Beiträge: 7454
Registriert: 4. März 2003, 09:32
Wohnort: Ilmtal
Kontaktdaten:

Pace Car

Beitrag von Powie » 20. April 2017, 08:33

*Never say Never* - [ Dropbox | Webspace ]

Benutzeravatar
Powie
Administrator
Beiträge: 7454
Registriert: 4. März 2003, 09:32
Wohnort: Ilmtal
Kontaktdaten:

Re: Pace Car

Beitrag von Powie » 20. April 2017, 08:36

Heute gab es ein neues Firmware Update. Danach musste ich das Smartphone auch neu starten. Bin gespannt ob jetzt das Verbinden wieder gut funktioniert.....
pace-firmware-update.jpg
pace-firmware-update.jpg (81.62 KiB) 1043 mal betrachtet
*Never say Never* - [ Dropbox | Webspace ]

Benutzeravatar
Powie
Administrator
Beiträge: 7454
Registriert: 4. März 2003, 09:32
Wohnort: Ilmtal
Kontaktdaten:

Re: Pace Car

Beitrag von Powie » 20. April 2017, 20:16

Nachdem heute morgen eine neue Android App Version installierte wurde die auch ein Firmware Update am Pace gemacht hat scheint das Verbinden über Bluetooth jetzt wieder zu passen. Bei den Touren heute hat es immer funktioniert. Mal sehen wie es die nächsten Tage läuft.
*Never say Never* - [ Dropbox | Webspace ]

Benutzeravatar
Powie
Administrator
Beiträge: 7454
Registriert: 4. März 2003, 09:32
Wohnort: Ilmtal
Kontaktdaten:

Re: Pace Car

Beitrag von Powie » 26. April 2017, 13:38

Kann man revidieren. Mit der letzten App ist wieder das gleiche eingetreten. Es wird keine Verbdingun mehr von selbst zwischen App und Pace hergestellt. Man muss entweder die App komplett killen oder das Smartphone neu starten.
*Never say Never* - [ Dropbox | Webspace ]

Benutzeravatar
Powie
Administrator
Beiträge: 7454
Registriert: 4. März 2003, 09:32
Wohnort: Ilmtal
Kontaktdaten:

Re: Pace Car

Beitrag von Powie » 6. Mai 2017, 12:04

Mit der neusten Android App Version von dieser Woche läuft es nun endlich wieder stabil.....
*Never say Never* - [ Dropbox | Webspace ]

Antworten